zzweb-панель

* * *

Понизить версию ПО невозможно.
Billard
вернуться в «здравствуйте. хотел понизить версию прошивки с 5.9.4, у меня Kindle Paperwhite 7 (2015-2016). но тут...»

Валерий
спасибо за ответ. это значит я не смогу читать на нем fb2? и джейлбрейк уже не сделать?
ДОБАВИТЬ комментарий, предложение, вопрос...